Home News Contact Us Forum About Us Demos Products F.A.Q.
Shopping Cart
You currently have 0 items in your cart.


Recent Events
  • 18/11/2017 Black Friday is coming

    Don't wait BLACK FRIDAY, use FRIDAY17 coupon code to get 35% discount for all our extensions right now.

  • 05/09/2017 BIG Autumn SALE

    Use AUTUMN17 coupon code to buy our WordPress or Joomla! extensions with 25% discount. Hurry up! The offer is valid till 11 September.


2Checkout.com, Inc. is an authorized retailer of goods and services provided by ARI Soft. 2CheckOut




Follow us on twitter



Welcome, Guest
Please Login or Register.    Lost Password?

What I did wrong?
(1 viewing) (1) Guest
Go to bottomPage: 1
TOPIC: What I did wrong?
#33304
What I did wrong? 5 Years, 1 Month ago Karma: 0
Hi to all.
I installed "plg_content_arisexylightboxlite.zip" (Content - ARI Sexy Lightbox Lite - 1.2.0).
I didn't modify any settings (just enable plugin)
In new article I wrote:

Code:

<p><a href="images/matrimoni/esempio/400px/000-copertina-w-400px.jpg" title="album" rel="sexylightbox"> <img src="images/matrimoni/esempio/80px/000-copertina-w-80px.jpg" border="0" alt="" /> </a></p>



When I click on very small image (www.ottica-e-ottica.it/images/matrimoni/esempio/400px/000-copertina-w-400px.jpg) , my browser simply change page with new one with big image.

What I wrong?

eridano
eridano@hotmail.com
The administrator has disabled public write access.
 
#33306
Re:What I did wrong? 5 Years, 1 Month ago Karma: 671
Hello,

Where we can see the problem?

Regards,
ARI Soft
The administrator has disabled public write access.
 
Go to topPage: 1