Home News Contact Us Forum About Us Demos Products F.A.Q.
Shopping Cart
You currently have 0 items in your cart.


Recent Events
  • 05/09/2017 BIG Autumn SALE

    Use AUTUMN17 coupon code to buy our WordPress or Joomla! extensions with 25% discount. Hurry up! The offer is valid till 11 September.

  • 14/04/2017 Happy Easter

    Wish a Happy Easter and give 30% discount for all our WordPress and Joomla! extensions. Use EASTER17 coupon code. The offer is valid till 17 April.


2Checkout.com, Inc. is an authorized retailer of goods and services provided by ARI Soft. 2CheckOut




Follow us on twitter



Welcome, Guest
Please Login or Register.    Lost Password?

Not working on Joomla 1.5
(1 viewing) (1) Guest
Go to bottomPage: 1
TOPIC: Not working on Joomla 1.5
#25491
Not working on Joomla 1.5 5 Years, 7 Months ago Karma: 0
Hello,
strange thing. The plugin is enabled in plugins, Include jQuery is set to Yes (I reset to No and then to Yes and still no work),
I put the dummy code
Code:

<a rel="sexylightbox" href="http://www.gorast.com?TB_iframe=true&height=450&width=800">!!</a>


Thanks,
S@
The administrator has disabled public write access.
 
#25492
Re:Not working on Joomla 1.5 5 Years, 7 Months ago Karma: 666
Hello,

Provide a link to a page where we can see described problem.

Regards,
ARI Soft
The administrator has disabled public write access.
 
#25493
Re:Not working on Joomla 1.5 5 Years, 7 Months ago Karma: 0
Hi, thanks for the fast response.

www.eurostandard.com.mk/index.php

and on the bottom on the right you sill see !!, this is the dummy link.

Thanks,
S@
The administrator has disabled public write access.
 
#25495
Re:Not working on Joomla 1.5 5 Years, 7 Months ago Karma: 666
"ARI Sexy Lightbox Lite" is a content plugin. Joomla! uses content plugins only in articles, it will not work in any other content (for example in module and etc.). "System - ARI Sexy Lightbox" plugin from "ARI Sexy Lightbox" package can work in any content.

Regards,
ARI Soft
The administrator has disabled public write access.
 
#25497
Re:Not working on Joomla 1.5 5 Years, 7 Months ago Karma: 0
Damn... I shot myself in a foot in the start.
Thanks, and sorry for my mistake.

S@
The administrator has disabled public write access.
 
Go to topPage: 1