Home News Contact Us Forum About Us Demos Products F.A.Q.
Shopping Cart
You currently have 0 items in your cart.


Recent Events
  • 18/11/2017 Black Friday is coming

    Don't wait BLACK FRIDAY, use FRIDAY17 coupon code to get 35% discount for all our extensions right now.

  • 05/09/2017 BIG Autumn SALE

    Use AUTUMN17 coupon code to buy our WordPress or Joomla! extensions with 25% discount. Hurry up! The offer is valid till 11 September.


2Checkout.com, Inc. is an authorized retailer of goods and services provided by ARI Soft. 2CheckOut




Follow us on twitter



Welcome, Guest
Please Login or Register.    Lost Password?

Part of articles images not showing
(1 viewing) (1) Guest
Go to bottomPage: 12
TOPIC: Part of articles images not showing
#16100
Part of articles images not showing 6 Years, 6 Months ago Karma: 0
Hello,
I'm facing this problem:
having multiple articles and want to show only intro part which is composed of an image. The first 19 articles are showing correctly and in the last 7 seven I get the rotating wheel instead of the image. Any clue on what is going on? The code is similar on all article, settings also.
Using Joomla 1.5.23
The administrator has disabled public write access.
 
#16101
Re:Part of articles images not showing 6 Years, 6 Months ago Karma: 0
and the code part into the article
Last Edit: 2011/06/14 09:35 By cadratin.
The administrator has disabled public write access.
 
#16102
Re:Part of articles images not showing 6 Years, 6 Months ago Karma: 671
Hello,

Could you provide link to page where we can see the problem?

Regards,
ARI Soft
The administrator has disabled public write access.
 
#16103
Re:Part of articles images not showing 6 Years, 6 Months ago Karma: 0
The administrator has disabled public write access.
 
#16105
Re:Part of articles images not showing 6 Years, 6 Months ago Karma: 0
uh oh... seem to be a browser specific bug: occur only with Firefox, sorry for not having checked this before...
The administrator has disabled public write access.
 
#16106
Re:Part of articles images not showing 6 Years, 6 Months ago Karma: 671
In FireFox 3 the module works fine. Loading icons are shown in FireFox 4. It seems this feature of your site template, it shows loading icons instead of images while images are loaded.

Regards,
ARI Soft
The administrator has disabled public write access.
 
Go to topPage: 12